なかなか、ページが開かない&画像認証

フォーラムルール
  • 投稿の前に、すでに同じ内容の投稿が無いか、一度検索してみることをお勧めします。
  • リンクは3つまで張ることができます。
  • 添付ファイルは、3ファイルまで指定できます(1ファイル5Mまで)。
  • 長期間経った添付ファイルは、削除されることがあります。
  • バージョン情報の貼り付けも可能であればお願いします(コマンドバーのヘルプ -> バージョン情報 -> バージョン情報をコピーでクリップボードコピーが行えます)。
  • アプリケーションが落ちる不具合でCrash情報ファイルが生成されている場合、Crash情報ファイルの添付があると原因特定の可能性が高まります。Crash情報ファイルは、
    WindowsXp:C:\Documents and Settings\[UserName]\Local Settings\Temp
    WindowsVista以降:C:\Users\[UserName]\AppData\Local\Temp
    フォルダ配下のAnciaCrashInfo_XXXXXXXX_XXXXXXXX.dmpと.jsonファイルとなります(XXXXXXXXは数値かアルファベット)。
  • 対応については時期を保証するものではありません。

返信する

CAPTCHA 認証コード
表示されたコードを正確に入力してください。各文字は大文字・小文字の区別があります。

BBCode: ON
[img]: ON
[flash]: OFF
[url]: ON
スマイリー: OFF
トピックのレビュー
   

ファイルを添付します

展開ビュー トピックのレビュー: なかなか、ページが開かない&画像認証

Re: なかなか、ページが開かない&画像認証

投稿記事 by penmegu » 2018年6月30日(土) 17:13

追加報告

画像認証の件、いつの間にか、出始め、ログイン出来た!!と思ったら、AnciaChorome、いきなり落ち!!
と言う症状を幾度かしておりましたが、本日、これまた、どう言う訳か、ログインでき、解決しました。

なかなか、ページが開かない&画像認証

投稿記事 by penmegu » 2018年6月28日(木) 14:04

久々の登場です。と言っても、Chromeの方では、初めてですが・・・。^^
Windows10(1803バージョン)において、GoogleChromeが重たくなるという方が多いようですが、
この私も、そのひとりで、「安全な接続を確立しています」が、ず~っと続いた挙句、結局、
ページ開かず。
ということで、AnciaChromeを使ってみようと思ったわけです。
ところが、起動時は、さっさと開くのですが、他のページを開こうとすると、開くのが
かなり、遅くなります。すんなりと開かないのです。
あと、もう一つありまして、Photohitoを利用しているのですが、ログインするときに、
画像認証というのが、表示されないため、ログインできないのです。
このような状態で、結局、今、Edgeをサブとして使っております。
もちろん、メインは、Anciaです!!^^


Ancia Chrome: 0.6.7.0
com\Bookmark.dll: 1.9.132.0 com\Cache.dll: 1.9.132.0
com\Lazy.dll: 1.9.132.0 com\Instant.dll: 1.9.132.0 Flash:
blink.dll: 61.0.3163.100
version: 10.0 x64 buildNumber: 17134 CSDVersion:
productType: workstation sysdpi:96,96 antiVirus: Windows Defender
internetExplorer: 11.0.17134.112 firewall: enabled
style: multiThread loadingStyle: smart singleInstance: 1 theme: 1 dwmEnable: 1 ime: Microsoft IME
currentTabCount: 3 popupFrame: 1 tabGroup: 1 testFeature: 0 programFilesInstall: false

ページトップ

cron